FC2ブログ

ReaderやFlashに重要アップデート

Adobe ReaderやFlash Playerに危険な脆弱性、アップデートの適用を
AcrobatやShockwave Player、ColdFusionのアップデートも公開
米アドビシステムズは2011年2月8日、「Adobe Reader」や「Flash Player」などに多数の脆弱性が見つかったことを明らかにした。悪質なファイルを開くだけで被害に遭う恐れがある。同日公開されたセキュリティアップデートを適用すれば修正できる。


だそうですので、みなさまご注意くださいませ・・・。

それにしても、Windows/Mac/UNIX版共通とのことで、いったいどんな原因なのでしょう。。

特に、Mac/UNIXも対象というのは、珍しい気もしますが・・・。

いずれにしても、早めにアップデートしたほうがよさそうですね(^^;)。

コメント

コメントの投稿

トラックバック


この記事にトラックバックする(FC2ブログユーザー)